Page 1 of 1

YAP 6.2.1 stable on Windows is broken

Posted: Sun Aug 14, 2011 6:45 pm
by Paulo Moura
YAP 6.2.1 stable on Windows is broken and cannot be used to run Logtalk. YAP's developer is aware of the bug and this topic will be updated when a fix becomes available.